<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Wall Street abre a la baja y el Dow Jones cede 0,28 % - Latino Detroit</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.latinodetroit.com/xmlrpc.php">
<meta property="og:image" content="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12577381w.jpg?fit=800%2C531"/>
    <meta property="og:image:width" content="1024" /> 
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Wall Street abre a la baja y el Dow Jones cede 0,28 %"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Wall Street abrió hoy a la baja y el Dow Jones de Industriales, su principal indicador, cedía 0,28 % arrastrado por el descenso del precio de petróleo en los mercados internacionales. Media hora despu"/>
<meta property="og:url" content="http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-028/"/>
<meta property="og:site_name" content="Latino Detroit"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.latinodetroit.com/wp-content/uploads/2016/09/latino2icon.png" />
<link rel="apple-touch-icon" href="http://www.latinodetroit.com/wp-content/uploads/2016/09/latino2icon.png" />

<link rel="pingback" href="http://www.latinodetroit.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.latinodetroit.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.latinodetroit.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-028/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wall Street abre a la baja y el Dow Jones cede 0,28 % - Latino Detroit" />
<meta property="og:description" content="Wall Street abrió hoy a la baja y el Dow Jones de Industriales, su principal indicador, cedía 0,28 % arrastrado por el descenso del precio de petróleo en los mercados internacionales. Media hora después del comienzo de las operaciones, ese índice cedía 56,71 puntos y se ubicaba en 20.033,58 unidades, el selectivo S&amp;P 500 restaba &hellip;" />
<meta property="og:url" content="http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-028/" />
<meta property="og:site_name" content="Latino Detroit" />
<meta property="article:publisher" content="https://www.facebook.com/Latino-Press-209348892466404/?fref=ts" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2017-02-08T16:39:26+00:00" />
<meta property="og:image" content="http://www.latinodetroit.com/wp-content/uploads/2017/02/12577381w.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="531" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Wall Street abrió hoy a la baja y el Dow Jones de Industriales, su principal indicador, cedía 0,28 % arrastrado por el descenso del precio de petróleo en los mercados internacionales. Media hora después del comienzo de las operaciones, ese índice cedía 56,71 puntos y se ubicaba en 20.033,58 unidades, el selectivo S&amp;P 500 restaba [&hellip;]" />
<meta name="twitter:title" content="Wall Street abre a la baja y el Dow Jones cede 0,28 % - Latino Detroit" />
<meta name="twitter:image" content="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12577381w.jpg?fit=800%2C531" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Latino Detroit &raquo; Feed" href="http://www.latinodetroit.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latino Detroit &raquo; Comments Feed" href="http://www.latinodetroit.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latino Detroit &raquo; Wall Street abre a la baja y el Dow Jones cede 0,28 % Comments Feed" href="http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-028/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.latinodetroit.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=0a9e84d63f7b90d91f344d3694165973"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='http://www.latinodetroit.com/wp-content/plugins/ninjapopup424/themes/reset.min.css?ver=0a9e84d63f7b90d91f344d3694165973' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='http://www.latinodetroit.com/wp-content/plugins/ninjapopup424/fancybox2/jquery.fancybox.min.css?ver=0a9e84d63f7b90d91f344d3694165973' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_likebox-css'  href='http://www.latinodetroit.com/wp-content/plugins/ninjapopup424/themes/theme_likebox/style.css?ver=0a9e84d63f7b90d91f344d3694165973' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.latinodetroit.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.latinodetroit.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.latinodetroit.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.3.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://www.latinodetroit.com/wp-content/themes/goodnews5/css/plugins.css?ver=0a9e84d63f7b90d91f344d3694165973' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.latinodetroit.com/wp-content/themes/goodnews5/css/main.css?ver=0a9e84d63f7b90d91f344d3694165973' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.latinodetroit.com/wp-content/themes/goodnews5/css/media.css?ver=0a9e84d63f7b90d91f344d3694165973' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.latinodetroit.com/wp-content/themes/goodnews5/style.css?ver=0a9e84d63f7b90d91f344d3694165973' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.latinodetroit.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.3.5'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.3.5'></script>
<link rel='https://api.w.org/' href='http://www.latinodetroit.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.latinodetroit.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.latinodetroit.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p4ycwc-6ND' />
<link rel="alternate" type="application/json+oembed" href="http://www.latinodetroit.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.latinodetroit.com%2Fwall-street-abre-la-baja-y-el-dow-jones-cede-028%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.latinodetroit.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.latinodetroit.com%2Fwall-street-abre-la-baja-y-el-dow-jones-cede-028%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.latinodetroit.com/?wordfence_logHuman=1&hid=BC7AEFFBF730EBAC799500556813BCC8');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.latinodetroit.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.latinodetroit.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-82404983-1', 'auto');
    ga('send', 'pageview');
</script>
<meta name="generator" content="Powered by Slider Revolution 5.2.3.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">{color:#c1c1c1;}.top_banner{background-color:#c1c1c1;}body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
                                            </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-26141 single-format-standard right-sidebar singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.latinodetroit.com/get-a-copy/">2016 Editorial Calendar</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.latinodetroit.com/advertisement/">Advertisement</a></li>
<li id="menu-item-21815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21815"><a href="http://www.latinodetroit.com/about-latino-detroit/">About Latino Press</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.latinodetroit.com/contacto/">Contact us</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.latinodetroit.com/get-a-copy/">2016 Editorial Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.latinodetroit.com/advertisement/">Advertisement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21815"><a href="http://www.latinodetroit.com/about-latino-detroit/">About Latino Press</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.latinodetroit.com/contacto/">Contact us</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/latinopress"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/Latino-Press-209348892466404/"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="https://www.linkedin.com/company/latino-press-latino-newspaper"><i class="fa-icon-linkedin"></i></a></li>
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.latinodetroit.com">
		                                                    <img src="http://www.latinodetroit.com/wp-content/uploads/2015/11/LOGO-latino-2.jpg" alt="Latino Detroit" width="382" height="114" />
                                                                    <img class="mom_retina_logo" src="http://www.latinodetroit.com/wp-content/uploads/2015/11/LOGO-latino-2.jpg" width="382" height="114" alt="Latino Detroit" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="9005" style=" ">
					<a href="http://www.latinodetroit.com/contacto/" target=""><img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2015/11/Banner-llamanos.jpg?fit=475%2C85" alt="ad" width="475" height="85"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-4056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/">Home</a></li>
<li id="menu-item-4058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/noticias/">News</a>
<ul class="sub-menu ">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://www.latinodetroit.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-23841" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/mexico/">México</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/inmigracion/">Inmigración</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/farandula/">Entretenimiento</a></li>
	<li id="menu-item-23842" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/negocios/">Negocios</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/familia/">Familia</a></li>
	<li id="menu-item-19207" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/insolito/">Insólito</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/salud-y-belleza/">Salud y Belleza</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-24350" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/videos/">VIDEOS</a></li>
<li id="menu-item-23378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/pasatiempos/">Pasatiempos</a>
<ul class="sub-menu ">
	<li id="menu-item-22318" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.latinodetroit.com/caricaturas/">Caricaturas</a></li>
	<li id="menu-item-23379" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/curisosidades/">Curisosidades</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/edicion-digital/">Digital Editions</a></li>
<li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/gallery/">Gallery</a></li>
<li id="menu-item-15494" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/directory-latino/">Directory Latino</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/contacto/">Contact us</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-4056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/">Home</a></li>
<li id="menu-item-4058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/noticias/">News</a>
<ul class="sub-menu ">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item active menu-item-depth-1"><a href="http://www.latinodetroit.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-23841" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/mexico/">México</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/inmigracion/">Inmigración</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/farandula/">Entretenimiento</a></li>
	<li id="menu-item-23842" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/negocios/">Negocios</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/familia/">Familia</a></li>
	<li id="menu-item-19207" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/insolito/">Insólito</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/salud-y-belleza/">Salud y Belleza</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-24350" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/videos/">VIDEOS</a></li>
<li id="menu-item-23378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/pasatiempos/">Pasatiempos</a>
<ul class="sub-menu ">
	<li id="menu-item-22318" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.latinodetroit.com/caricaturas/">Caricaturas</a></li>
	<li id="menu-item-23379" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/curisosidades/">Curisosidades</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/edicion-digital/">Digital Editions</a></li>
<li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/gallery/">Gallery</a></li>
<li id="menu-item-15494" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/directory-latino/">Directory Latino</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/contacto/">Contact us</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.latinodetroit.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.latinodetroit.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>BREAKING NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-028/">Wall Street abre a la baja y el Dow Jones cede 0,28 %</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/las-50-mayores-multinacionales-en-mexico-alertas-pero-no-ansiosas-por-trump/">Las 50 mayores multinacionales en México, alertas pero no ansiosas por Trump</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/aumentan-87-las-victimas-en-el-estado-brasileno-con-policias-en-huelga/">Aumentan a 87 las víctimas en el estado brasileño con policías en huelga</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/salman-rushdie-publicara-novela-ambientada-en-mundo-politico-de-obama-y-trump/">Salman Rushdie publicará novela ambientada en mundo político de Obama y Trump</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/el-gobierno-de-bolivia-dedicara-771-000-dolares-contra-la-plaga-de-langostas/">El Gobierno de Bolivia dedicará 771.000 dólares contra la plaga de langostas</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/soy-un-tipo-normal-que-disfruta-con-lo-que-hace-afirma-keanu-reeves/">Soy un tipo normal que disfruta con lo que hace, afirma Keanu Reeves</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-un-006/">Wall Street abre a la baja y el Dow Jones cede un 0,06 %</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/el-ano-nuevo-no-lleva-argentina-cambios-los-estereotipos-sobre-la-mujer/">El año nuevo no lleva a Argentina cambios a los estereotipos sobre la mujer</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/miles-de-mexicanos-reafirman-con-protestas-su-rechazo-al-gasolinazo/">Miles de mexicanos reafirman con protestas su rechazo al &#8220;gasolinazo&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/universidad-de-puerto-rico-y-oxford-se-unen-para-crear-vacuna-universal-contra-dengue/">Universidad de Puerto Rico y Oxford se unen para crear vacuna universal contra dengue</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.latinodetroit.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.latinodetroit.com/category/nacionales/" title="Nacionales"><span itemprop="title">Nacionales</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Wall Street abre a la baja y el Dow Jones cede 0,28 %</span></div></div>                </div>
                <div class="base-box blog-post p-single bp-horizontal-share post-26141 post type-post status-publish format-standard has-post-thumbnail category-nacionales"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12577381w.jpg?fit=300%2C199">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-028/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.latinodetroit.com/wp-content/uploads/2015/11/LOGO-latino-2.jpg">
      <meta itemprop="width" content="382">
      <meta itemprop="height" content="114">
    </div>
        <meta itemprop="name" content="Latino Detroit">
  </div>
  <meta itemprop="datePublished" content="2017-02-08T16:39:26+00:00"/>
  <meta itemprop="dateModified" content="2017-02-08T16:39:26+00:00"/>


                                   														<div class="feature-img wp-caption">
								<img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12577381w.jpg?fit=800%2C531" alt="Wall Street abre a la baja y el Dow Jones cede 0,28 %">
								<p class="wp-caption-text"> Wall Street abrió hoy a la baja y el Dow Jones de Industriales, su principal indicador, cedía 0,28 % arrastrado por el descenso del precio de petróleo en los mercados internacionales.</p>
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Wall Street abre a la baja y el Dow Jones cede 0,28 %</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="http://www.latinodetroit.com/author/presidentlatinodetroit-com/">Latino</a></span></span><span>on: <time datetime="2017-02-08T16:39:26+00:00" class="updated">February 08, 2017</time></span><span>In: <a href="http://www.latinodetroit.com/category/nacionales/" title="View all posts in Nacionales">Nacionales</a></span><span><a href="http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-028/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Wall Street abre a la baja y el Dow Jones cede 0,28 %&body=Wall Street abre a la baja y el Dow Jones cede 0,28 % http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-028/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p>Wall Street abrió hoy a la baja y el Dow Jones de Industriales, su principal indicador, cedía 0,28 % arrastrado por el descenso del precio de petróleo en los mercados internacionales.</p>
<p>Media hora después del comienzo de las operaciones, ese índice cedía 56,71 puntos y se ubicaba en 20.033,58 unidades, el selectivo S&amp;P 500 restaba 0,24 % hasta 2.287,51 enteros y el índice compuesto del mercado Nasdaq perdía 0,31 % hasta 5.656,48 puntos.</p>
<p>Los operadores en el parqué neoyorquino arrancaban la sesión apostando por las ventas arrastrados por el sector energético, que lideraba las pérdidas en Wall Street ante una nueva caída del precio del petróleo.</p>
<p>El barril de Texas, de referencia en Estados Unidos, bajaba 0,73 % y cotizaba en Nueva York a 51,79 dólares, mientras que el crudo Brent, de referencia en Europa y otros mercados, bajaba en Londres 0,44 % y cotizaba a 54.81 dólares.</p>
<p>Casi todos los sectores empezaban en negativo, como el energético (-1,22 %), el financiero (-0,62 %), el industrial (-0,37 %) o el de materias primas (-0,33 %), mientras que solo subían el de empresas de servicios públicos (0,62 %) y telecomunicaciones (0,13 %).</p>
<p>Los bancos JPMorgan Chase (-1,04 %) y Goldman Sachs (-0,98 %) encabezaban las pérdidas en el Dow Jones, por delante de American Express (-0,63 %), Caterpillar (-0,61 %), DuPont (-0,55 %), Chevron (-0,44 %), Exxon Mobil (-0,39 %) o General Electric (-0,37 %).</p>
<p>Al otro lado de la tabla Disney (2,15 %) lideraba las ganancias un día después de presentar sus cuentas trimestrales, por delante de Verizon (0,62 %), Nike (0,49 %), Home Depot (0,47 %), Walmart (0,46 %), McDonald&#8217;s (0,26 %), 3M (0,17 %) o Procter &amp; Gamble (0,17 %).</p>
<p>En otros mercados, el oro avanzaba a 1.245,9 dólares la onza, la rentabilidad de la deuda pública a diez años retrocedía al 2,344 % y el dólar perdía terreno frente al euro, que se cambiaba a 1,0696 dólares.</p>
<p>EFE</p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="26141">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-028/&p&#91;images&#93;&#91;0&#93;=https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12577381w.jpg?fit=800%2C531&p&#91;title&#93;=&p&#91;summary&#93;=Wall Street abrió hoy a la baja y el Dow Jones de Industriales, su principal indicador, cedía 0,28 % arrastrado por el descenso del precio de petróleo en los me', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Wall Street abre a la baja y el Dow Jones cede 0,28 %&url=http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-028/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-028/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-028/&title=Wall Street abre a la baja y el Dow Jones cede 0,28 %&source=http%3A%2F%2Fwww.latinodetroit.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12577381w.jpg?fit=800%2C531&amp;
url=http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-028/&amp;
is_video=false&amp;description=Wall Street abre a la baja y el Dow Jones cede 0,28 %"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                        
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.latinodetroit.com/las-50-mayores-multinacionales-en-mexico-alertas-pero-no-ansiosas-por-trump/"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12577645w.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12577645w.jpg?resize=180%2C120" alt="Wall Street abre a la baja y el Dow Jones cede 0,28 %"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.latinodetroit.com/las-50-mayores-multinacionales-en-mexico-alertas-pero-no-ansiosas-por-trump/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://www.latinodetroit.com/las-50-mayores-multinacionales-en-mexico-alertas-pero-no-ansiosas-por-trump/">Las 50 mayores multinacionales en México, alertas pero no ansiosas por Trump</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">About the author</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='http://0.gravatar.com/avatar/64097038a5d764a2a888d9315716785f?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/64097038a5d764a2a888d9315716785f?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://www.latinodetroit.com/author/presidentlatinodetroit-com/">Latino</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="http://www.latinodetroit.com/author/presidentlatinodetroit-com/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-un-006/"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12569725w.jpg?resize=190%2C122" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12569725w.jpg?resize=610%2C380" alt="Wall Street abre a la baja y el Dow Jones cede un 0,06 %"></a>
			                        <h4><a itemprop="name" href="http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-un-006/">Wall Street abre a la baja y el Dow Jones cede un 0,06 %</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-06T16:44:09+00:00">February 06, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.latinodetroit.com/eeuu-ha-revocado-ya-mas-de-100-000-visados-por-el-veto-migratorio-de-trump/"><img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12563376w.jpg?resize=190%2C122" data-hidpi="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12563376w.jpg?resize=610%2C380" alt="EEUU ha revocado ya más de 100.000 visados por el veto migratorio de Trump"></a>
			                        <h4><a itemprop="name" href="http://www.latinodetroit.com/eeuu-ha-revocado-ya-mas-de-100-000-visados-por-el-veto-migratorio-de-trump/">EEUU ha revocado ya más de 100.000 visados por el veto migratorio de Trump</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-03T19:45:17+00:00">February 03, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.latinodetroit.com/republicanos-proponen-ampliar-el-uso-del-e-verify-en-carolina-del-norte/"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/e-verify1.jpg?resize=190%2C122" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/e-verify1.jpg?resize=340%2C255" alt="REPUBLICANOS PROPONEN AMPLIAR EL USO DEL E-VERIFY EN CAROLINA DEL NORTE"></a>
			                        <h4><a itemprop="name" href="http://www.latinodetroit.com/republicanos-proponen-ampliar-el-uso-del-e-verify-en-carolina-del-norte/">REPUBLICANOS PROPONEN AMPLIAR EL USO DEL E-VERIFY EN CAROLINA DEL NORTE</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-02T20:22:40+00:00">February 02, 2017</time>
			</div>
                </li>

</ul>
</div>

<div id="disqus_thread">
    </div>

            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4226" style=" ">
					<a href="https://www.stjude.org/" target="_blank"><img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2015/06/stjude_because_mag_rafaella_mom_onethirdsquare_span.jpg?fit=300%2C250" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_mc4wp_form_widget"><div class="widget-head"><h3 class="widget-title"><span>Suscribete</span></h3></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-9035" method="post" data-id="9035" data-name="Suscribete" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
    <label>Name</label>
    <input type="text" name="FNAME">
</p>

<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1486625331" /><input type="hidden" name="_mc4wp_form_id" value="9035" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Latino-Press/209348892466404?fref=ts&amp;width=300&amp;height=350&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:350px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget widget_text">			<div class="textwidget"></div>
		</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Latino Press is a bona fide Minority Business Enterprise Certified</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4230" style=" ">
					<a href="http://www.latinodetroit.com/wp-content/uploads/2015/06/certificado_2.jpg" target="_blank"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2015/06/certificado_1.jpg?fit=300%2C250" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/3VYe3rjY4-A?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/NI2DbnL8Plk?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/WtGG1QDLOZQ?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="mom-video-widget">
		<iframe src="https://player.vimeo.com/video/78746657?title=0&amp;byline=0&amp;portrait=0&amp;color=ba0d16" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>
	</div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">

		

							 <li><a href="http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-028/" class="simptip-position-top simptip-movable" data-tooltip="Wall Street abre a la baja y el Dow Jones cede 0,28 %"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12577381w.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12577381w.jpg?resize=180%2C120" alt="Wall Street abre a la baja y el Dow Jones cede 0,28 %" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/las-50-mayores-multinacionales-en-mexico-alertas-pero-no-ansiosas-por-trump/" class="simptip-position-top simptip-movable" data-tooltip="Las 50 mayores multinacionales en México, alertas pero no ansiosas por Trump"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12577645w.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12577645w.jpg?resize=180%2C120" alt="Las 50 mayores multinacionales en México, alertas pero no ansiosas por Trump" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/aumentan-87-las-victimas-en-el-estado-brasileno-con-policias-en-huelga/" class="simptip-position-top simptip-movable" data-tooltip="Aumentan a 87 las víctimas en el estado brasileño con policías en huelga"><img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12577024w.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12577024w.jpg?resize=180%2C120" alt="Aumentan a 87 las víctimas en el estado brasileño con policías en huelga" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/salman-rushdie-publicara-novela-ambientada-en-mundo-politico-de-obama-y-trump/" class="simptip-position-top simptip-movable" data-tooltip="Salman Rushdie publicará novela ambientada en mundo político de Obama y Trump"><img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12574790w.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12574790w.jpg?resize=180%2C120" alt="Salman Rushdie publicará novela ambientada en mundo político de Obama y Trump" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/el-gobierno-de-bolivia-dedicara-771-000-dolares-contra-la-plaga-de-langostas/" class="simptip-position-top simptip-movable" data-tooltip="El Gobierno de Bolivia dedicará 771.000 dólares contra la plaga de langostas"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12577220w.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12577220w.jpg?resize=180%2C120" alt="El Gobierno de Bolivia dedicará 771.000 dólares contra la plaga de langostas" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/soy-un-tipo-normal-que-disfruta-con-lo-que-hace-afirma-keanu-reeves/" class="simptip-position-top simptip-movable" data-tooltip="Soy un tipo normal que disfruta con lo que hace, afirma Keanu Reeves"><img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12569914w.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12569914w.jpg?resize=180%2C120" alt="Soy un tipo normal que disfruta con lo que hace, afirma Keanu Reeves" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/wall-street-abre-la-baja-y-el-dow-jones-cede-un-006/" class="simptip-position-top simptip-movable" data-tooltip="Wall Street abre a la baja y el Dow Jones cede un 0,06 %"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12569725w.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12569725w.jpg?resize=180%2C120" alt="Wall Street abre a la baja y el Dow Jones cede un 0,06 %" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/el-ano-nuevo-no-lleva-argentina-cambios-los-estereotipos-sobre-la-mujer/" class="simptip-position-top simptip-movable" data-tooltip="El año nuevo no lleva a Argentina cambios a los estereotipos sobre la mujer"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12567033w.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12567033w.jpg?resize=180%2C120" alt="El año nuevo no lleva a Argentina cambios a los estereotipos sobre la mujer" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/miles-de-mexicanos-reafirman-con-protestas-su-rechazo-al-gasolinazo/" class="simptip-position-top simptip-movable" data-tooltip="Miles de mexicanos reafirman con protestas su rechazo al &#8220;gasolinazo&#8221;"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12567581w.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12567581w.jpg?resize=180%2C120" alt="Miles de mexicanos reafirman con protestas su rechazo al "gasolinazo"" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/universidad-de-puerto-rico-y-oxford-se-unen-para-crear-vacuna-universal-contra-dengue/" class="simptip-position-top simptip-movable" data-tooltip="Universidad de Puerto Rico y Oxford se unen para crear vacuna universal contra dengue"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12569761w.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12569761w.jpg?resize=180%2C120" alt="Universidad de Puerto Rico y Oxford se unen para crear vacuna universal contra dengue" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/la-nieta-de-trump-se-convierte-en-una-estrella-mediatica-en-china/" class="simptip-position-top simptip-movable" data-tooltip="La nieta de Trump se convierte en una estrella mediática en China"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12560822w.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/12560822w.jpg?resize=180%2C120" alt="La nieta de Trump se convierte en una estrella mediática en China" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/los-precios-de-las-gasolinas-en-mexico-no-suben-inicios-de-febrero/" class="simptip-position-top simptip-movable" data-tooltip="Los precios de las gasolinas en México no suben a inicios de febrero"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/valuve1.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/02/valuve1.jpg?resize=180%2C120" alt="Los precios de las gasolinas en México no suben a inicios de febrero" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_third">
		<div class="widget widget_facebook_likebox"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.facebook.com/Latino-Press-209348892466404/">Latino Press</a></span></h3></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Latino-Press-209348892466404/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Latino-Press-209348892466404/"><a href="https://www.facebook.com/Latino-Press-209348892466404/">Latino Press</a></blockquote></div>
		</div>
		</div><div class="widget widget_text">			<div class="textwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad Latino 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7681346811409763"
     data-ad-slot="7939528732"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div>
			</div><!-- End third col -->
			<div class="one_third">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Contacto</span></h3></div>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f4476-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/wall-street-abre-la-baja-y-el-dow-jones-cede-028/#wpcf7-f4476-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="4476" />
<input type="hidden" name="_wpcf7_version" value="4.6" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4476-o1" />
<input type="hidden" name="_wpnonce" value="d30ad31917" />
</div>
<p>Su nombre (requerido)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Su e-mail (requerido)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Asunto<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Su mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="hidden" name="_wpcf7_captcha_challenge_captcha-570" value="1146467514" /><img class="wpcf7-form-control wpcf7-captchac wpcf7-captcha-captcha-570" width="72" height="24" alt="captcha" src="http://www.latinodetroit.com/wp-content/uploads/wpcf7_captcha/1146467514.png" /> <span class="wpcf7-form-control-wrap captcha-570"><input type="text" name="captcha-570" value="" size="40" class="wpcf7-form-control wpcf7-captchar" autocomplete="off" aria-invalid="false" /></span></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div>			</div><!-- End third col -->
			<div class="one_third last">
		<div class="widget widget_text">			<div class="textwidget">  <h3 class="western"><span style="font-family: Helvetica; font-size: 18pt;"><span style="color: #5e6066;"><font color = "F8F9F9"> Latino Press Inc.</font></span></span></h3> 

<span style="font-size: 12pt;"><span style="color: #5e6066;"><span style="font-family: Helvetica, Arial, sans-serif;"><b><strong><font color = "F8F9F9">Phone 313-361-3000 Fax 313-361-3001</strong></b></span></span><span style="color: #5e6066;"><span style="font-family: Helvetica, Arial, sans-serif;">
<BR>
<font color = "F8F9F9">6301 Michigan Ave. | Detroit, MI 48210 USA</font></span></span></span>

<BR>
</BR>

<iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2949.5418925074277!2d-83.12053939999996!3d42.3309688!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0xa1c634fdda7b7076!2sLatino+Press!5e0!3m2!1ses-419!2smx!4v1436025948876" width="372" height="420" frameborder="0" allowfullscreen="allowfullscreen"></iframe>

&nbsp;
</div>
		</div>
			</div><!-- End third col -->
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2015 Powered By DesignMX <a href="http://www.disenosgl.com/">MX</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        	<div style="display:none">
	<div class="grofile-hash-map-64097038a5d764a2a888d9315716785f">
	</div>
	</div>
    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_ajax_url = 'http://www.latinodetroit.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-welcome" class="snp-pop-8989 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_after" value="3" /><input type="hidden" class="snp_open_scroll" value="8" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="8989" /><input type="hidden" class="snp_popup_theme" value="theme_likebox" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-likebox">
	<div class="snp-content">
		<div class="snp-content-inner">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" data-href="https://www.facebook.com/Latino-Press-209348892466404/?fref=ts" data-colorscheme="light" data-width="405" data-height="240" data-show-faces="true" data-stream="false" data-header="false" data-border-color="#ffffff" ></div>        </div>
	</div>
	</div>
<style>.snp-pop-8989 .snp-theme-likebox { max-width: 100%; width: 415px;}.snp-pop-8989 .snp-content-inner, .snp-pop-8989 .fb-like-box, .snp-pop-8989 span { width: 100% !important; }@media (max-width: 415px) { .snp-pop-8989 .snp-theme-likebox { min-width: 300px; width: 100%; } }.snp-pop-8989 .snp-theme-likebox { min-height: 250px;}		.snp-pop-8989 .snp-theme-likebox{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-8989 .snp-theme-likebox .snp-powered {
		  		}
	</style></div>    </div>
    <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/ninjapopup424/js/jquery.ck.min.js?ver=0a9e84d63f7b90d91f344d3694165973'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/ninjapopup424/js/ninjapopups.min.js?ver=0a9e84d63f7b90d91f344d3694165973'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/ninjapopup424/fancybox2/jquery.fancybox.min.js?ver=0a9e84d63f7b90d91f344d3694165973'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/comment-reply.min.js?ver=0a9e84d63f7b90d91f344d3694165973'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=0a9e84d63f7b90d91f344d3694165973'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.latinodetroit.com\/wp-admin\/admin-ajax.php","nonce":"3793594d07","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.latinodetroit.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/wp-embed.min.js?ver=0a9e84d63f7b90d91f344d3694165973'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":""},"disqusIdentifier":"26141 http:\/\/www.latinodetroit.com\/?p=26141","disqusShortname":"latinopress","disqusTitle":"Wall Street abre a la baja y el Dow Jones cede 0,28 %","disqusUrl":"http:\/\/www.latinodetroit.com\/wall-street-abre-la-baja-y-el-dow-jones-cede-028\/","options":{"manualSync":false},"postId":"26141"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=0a9e84d63f7b90d91f344d3694165973'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"latinopress"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=0a9e84d63f7b90d91f344d3694165973'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbsdku = {"xfbml":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=0a9e84d63f7b90d91f344d3694165973#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=0a9e84d63f7b90d91f344d3694165973'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=0a9e84d63f7b90d91f344d3694165973'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=0a9e84d63f7b90d91f344d3694165973'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.12'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.12'></script>
<![endif]-->
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'67256620',post:'26141',tz:'0',srv:'www.latinodetroit.com'} ]);
	_stq.push([ 'clickTrackerInit', '67256620', '26141' ]);
</script>
    </body>
</html>