<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018 - Latino Detroit</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.latinodetroit.com/xmlrpc.php">
<meta property="og:image" content="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-21.png?fit=975%2C549"/>
    <meta property="og:image:width" content="1024" /> 
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A casi tres meses de que inicie formalmente el proceso electoral de 2018, las alternativas paralelas para las alianzas son los partidos denominados “satélite” como el PT, Movimiento Ciudadano, PVEM, N"/>
<meta property="og:url" content="http://www.latinodetroit.com/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018/"/>
<meta property="og:site_name" content="Latino Detroit"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.latinodetroit.com/wp-content/uploads/2016/09/latino2icon.png" />
<link rel="apple-touch-icon" href="http://www.latinodetroit.com/wp-content/uploads/2016/09/latino2icon.png" />

<link rel="pingback" href="http://www.latinodetroit.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.latinodetroit.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.latinodetroit.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.latinodetroit.com/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018 - Latino Detroit" />
<meta property="og:description" content="A casi tres meses de que inicie formalmente el proceso electoral de 2018, las alternativas paralelas para las alianzas son los partidos denominados “satélite” como el PT, Movimiento Ciudadano, PVEM, Nueva Alianza y Encuentro Social. Sin embargo, los liderazgos de tales fuerzas políticas también deben evaluar con quiénes se aliarán para apoyar la campaña del &hellip;" />
<meta property="og:url" content="http://www.latinodetroit.com/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018/" />
<meta property="og:site_name" content="Latino Detroit" />
<meta property="article:publisher" content="https://www.facebook.com/Latino-Press-209348892466404/?fref=ts" />
<meta property="article:section" content="México" />
<meta property="article:published_time" content="2017-06-29T21:59:00+00:00" />
<meta property="og:image" content="http://www.latinodetroit.com/wp-content/uploads/2017/06/1-21.png" />
<meta property="og:image:width" content="975" />
<meta property="og:image:height" content="549" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A casi tres meses de que inicie formalmente el proceso electoral de 2018, las alternativas paralelas para las alianzas son los partidos denominados “satélite” como el PT, Movimiento Ciudadano, PVEM, Nueva Alianza y Encuentro Social. Sin embargo, los liderazgos de tales fuerzas políticas también deben evaluar con quiénes se aliarán para apoyar la campaña del [&hellip;]" />
<meta name="twitter:title" content="Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018 - Latino Detroit" />
<meta name="twitter:image" content="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-21.png?fit=975%2C549" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Latino Detroit &raquo; Feed" href="http://www.latinodetroit.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latino Detroit &raquo; Comments Feed" href="http://www.latinodetroit.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latino Detroit &raquo; Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018 Comments Feed" href="http://www.latinodetroit.com/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.latinodetroit.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=3743ce37f0497b5a274cfe2d69e5a57d"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='http://www.latinodetroit.com/wp-content/plugins/ninjapopup424/themes/reset.min.css?ver=3743ce37f0497b5a274cfe2d69e5a57d' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='http://www.latinodetroit.com/wp-content/plugins/ninjapopup424/fancybox2/jquery.fancybox.min.css?ver=3743ce37f0497b5a274cfe2d69e5a57d' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_likebox-css'  href='http://www.latinodetroit.com/wp-content/plugins/ninjapopup424/themes/theme_likebox/style.css?ver=3743ce37f0497b5a274cfe2d69e5a57d' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.latinodetroit.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.latinodetroit.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.latinodetroit.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.3.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://www.latinodetroit.com/wp-content/themes/goodnews5/css/plugins.css?ver=3743ce37f0497b5a274cfe2d69e5a57d' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.latinodetroit.com/wp-content/themes/goodnews5/css/main.css?ver=3743ce37f0497b5a274cfe2d69e5a57d' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.latinodetroit.com/wp-content/themes/goodnews5/css/media.css?ver=3743ce37f0497b5a274cfe2d69e5a57d' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.latinodetroit.com/wp-content/themes/goodnews5/style.css?ver=3743ce37f0497b5a274cfe2d69e5a57d' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.latinodetroit.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.3.5'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.3.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.latinodetroit.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.latinodetroit.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.latinodetroit.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p4ycwc-8da' />
<link rel="alternate" type="application/json+oembed" href="http://www.latinodetroit.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.latinodetroit.com%2Fpartidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.latinodetroit.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.latinodetroit.com%2Fpartidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.latinodetroit.com/?wordfence_logHuman=1&hid=DB4BDE24EE7FBCDDEEAFADE6A874F815');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.latinodetroit.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.latinodetroit.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.latinodetroit.com/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.2.3.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">{color:#c1c1c1;}.top_banner{background-color:#c1c1c1;}body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
                                            </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-31568 single-format-standard right-sidebar singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.latinodetroit.com/get-a-copy/">2016 Editorial Calendar</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.latinodetroit.com/advertisement/">Advertisement</a></li>
<li id="menu-item-21815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21815"><a href="http://www.latinodetroit.com/about-latino-detroit/">About Latino Press</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.latinodetroit.com/contacto/">Contact us</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.latinodetroit.com/get-a-copy/">2016 Editorial Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.latinodetroit.com/advertisement/">Advertisement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21815"><a href="http://www.latinodetroit.com/about-latino-detroit/">About Latino Press</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.latinodetroit.com/contacto/">Contact us</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/latinopress"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/Latino-Press-209348892466404/"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="https://www.linkedin.com/company/latino-press-latino-newspaper"><i class="fa-icon-linkedin"></i></a></li>
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.latinodetroit.com">
		                                                    <img src="http://www.latinodetroit.com/wp-content/uploads/2015/11/LOGO-latino-2.jpg" alt="Latino Detroit" width="382" height="114" />
                                                                    <img class="mom_retina_logo" src="http://www.latinodetroit.com/wp-content/uploads/2015/11/LOGO-latino-2.jpg" width="382" height="114" alt="Latino Detroit" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="9005" style=" ">
					<a href="http://www.latinodetroit.com/contacto/" target=""><img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2015/11/Banner-llamanos.jpg?fit=475%2C85" alt="ad" width="475" height="85"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-4056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/">Home</a></li>
<li id="menu-item-4058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/noticias/">News</a>
<ul class="sub-menu ">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.latinodetroit.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-23841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/mexico/">México</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/inmigracion/">Inmigración</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/farandula/">Entretenimiento</a></li>
	<li id="menu-item-23842" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/negocios/">Negocios</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/familia/">Familia</a></li>
	<li id="menu-item-19207" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/insolito/">Insólito</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/salud-y-belleza/">Salud y Belleza</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-24350" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/videos/">VIDEOS</a></li>
<li id="menu-item-23378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/pasatiempos/">Pasatiempos</a>
<ul class="sub-menu ">
	<li id="menu-item-22318" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.latinodetroit.com/caricaturas/">Caricaturas</a></li>
	<li id="menu-item-23379" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/curisosidades/">Curisosidades</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/edicion-digital/">Digital Editions</a></li>
<li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/gallery/">Gallery</a></li>
<li id="menu-item-15494" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/directory-latino/">SERVICE PROVIDERS LISTING</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/contacto/">Contact us</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-4056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/">Home</a></li>
<li id="menu-item-4058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/noticias/">News</a>
<ul class="sub-menu ">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.latinodetroit.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-23841" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/mexico/">México</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/inmigracion/">Inmigración</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/farandula/">Entretenimiento</a></li>
	<li id="menu-item-23842" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/negocios/">Negocios</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/familia/">Familia</a></li>
	<li id="menu-item-19207" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/insolito/">Insólito</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/salud-y-belleza/">Salud y Belleza</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-24350" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/videos/">VIDEOS</a></li>
<li id="menu-item-23378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/pasatiempos/">Pasatiempos</a>
<ul class="sub-menu ">
	<li id="menu-item-22318" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.latinodetroit.com/caricaturas/">Caricaturas</a></li>
	<li id="menu-item-23379" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/curisosidades/">Curisosidades</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/edicion-digital/">Digital Editions</a></li>
<li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/gallery/">Gallery</a></li>
<li id="menu-item-15494" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/directory-latino/">SERVICE PROVIDERS LISTING</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/contacto/">Contact us</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.latinodetroit.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.latinodetroit.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>BREAKING NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/desarrollan-un-microscopio-capaz-de-detectar-tumores-durante-las-operaciones/">Desarrollan un microscopio capaz de detectar tumores durante las operaciones</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/proponen-regalar-agua-quien-compre-bebidas-alcoholicas/">Proponen regalar agua a quien compre bebidas alcohólicas</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/hallan-restos-calcinados-de-periodista-en-michoacan/">Hallan restos calcinados de periodista en Michoacán</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/ex-gobernador-de-veracruz-javier-duarte-acepta-extradicion/">Ex gobernador de Veracruz, Javier Duarte acepta extradición</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/indocumentados-estan-usando-uber-mexico-para-tratar-de-cruzar-la-frontera-sin-ser-descubiertos/">Indocumentados están usando Uber-México para tratar de cruzar la frontera sin ser descubiertos</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018/">Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/brasil-presidente-brasileno-es-denunciado-por-corrupcion-ante-la-corte-suprema-de-brasil/">BRASIL Presidente brasileño es denunciado por corrupción ante la Corte Suprema de Brasil</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/peru-cerca-de-un-millon-de-jovenes-peruanos-no-estudia-ni-trabaja/">PERÚ Cerca de un millón de jóvenes peruanos no estudia ni trabaja</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/alemania-gana-una-mexico-que-merecio-mas-y-jugara-la-final-con-chile/">Alemania gana a una México que mereció más y jugará la final con Chile</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/honduras-extradita-ee-uu-uno-de-sus-peores-narcotraficantes/">Honduras extradita a EE.UU a uno de sus peores narcotraficantes</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.latinodetroit.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.latinodetroit.com/category/mexico/" title="México"><span itemprop="title">México</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018</span></div></div>                </div>
                <div class="base-box blog-post p-single bp-horizontal-share post-31568 post type-post status-publish format-standard has-post-thumbnail category-mexico"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-21.png?fit=300%2C169">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.latinodetroit.com/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.latinodetroit.com/wp-content/uploads/2015/11/LOGO-latino-2.jpg">
      <meta itemprop="width" content="382">
      <meta itemprop="height" content="114">
    </div>
        <meta itemprop="name" content="Latino Detroit">
  </div>
  <meta itemprop="datePublished" content="2017-06-29T21:59:00+00:00"/>
  <meta itemprop="dateModified" content="2017-06-29T21:59:00+00:00"/>


                                   														<div class="feature-img wp-caption">
								<img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-21.png?fit=975%2C549" alt="Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018">
								<p class="wp-caption-text">Los cuatro partidos con mayor representación a nivel nacional –PRD, PAN, Morena y PRI– ya empezaron a trazar las rutas de lo que será la elección de sus candidatos a la Presidencia de República para los comicios de 2018.</p>
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="http://www.latinodetroit.com/author/presidentlatinodetroit-com/">Latino</a></span></span><span>on: <time datetime="2017-06-29T21:59:00+00:00" class="updated">June 29, 2017</time></span><span>In: <a href="http://www.latinodetroit.com/category/mexico/" title="View all posts in México">México</a></span><span><a href="http://www.latinodetroit.com/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018&body=Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018 http://www.latinodetroit.com/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p>A casi tres meses de que inicie formalmente el proceso electoral de 2018, las alternativas paralelas para las alianzas son los partidos denominados “satélite” como el PT, Movimiento Ciudadano, PVEM, Nueva Alianza y Encuentro Social.</p>
<p>Sin embargo, los liderazgos de tales fuerzas políticas también deben evaluar con quiénes se aliarán para apoyar la campaña del eventual sucesor del presidente Enrique Peña Nieto, emanado de las filas del PRI.</p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="31568">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.latinodetroit.com/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018/&p&#91;images&#93;&#91;0&#93;=https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-21.png?fit=975%2C549&p&#91;title&#93;=&p&#91;summary&#93;=A casi tres meses de que inicie formalmente el proceso electoral de 2018, las alternativas paralelas para las alianzas son los partidos denominados “satélite” c', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018&url=http://www.latinodetroit.com/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://www.latinodetroit.com/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.latinodetroit.com/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018/&title=Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018&source=http%3A%2F%2Fwww.latinodetroit.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-21.png?fit=975%2C549&amp;
url=http://www.latinodetroit.com/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018/&amp;
is_video=false&amp;description=Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                        
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.latinodetroit.com/brasil-presidente-brasileno-es-denunciado-por-corrupcion-ante-la-corte-suprema-de-brasil/"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-20.png?resize=90%2C60" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-20.png?resize=180%2C120" alt="Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.latinodetroit.com/brasil-presidente-brasileno-es-denunciado-por-corrupcion-ante-la-corte-suprema-de-brasil/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://www.latinodetroit.com/brasil-presidente-brasileno-es-denunciado-por-corrupcion-ante-la-corte-suprema-de-brasil/">BRASIL Presidente brasileño es denunciado por corrupción ante la Corte Suprema de Brasil</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://www.latinodetroit.com/indocumentados-estan-usando-uber-mexico-para-tratar-de-cruzar-la-frontera-sin-ser-descubiertos/"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-22.png?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-22.png?resize=180%2C120" alt="Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.latinodetroit.com/indocumentados-estan-usando-uber-mexico-para-tratar-de-cruzar-la-frontera-sin-ser-descubiertos/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="http://www.latinodetroit.com/indocumentados-estan-usando-uber-mexico-para-tratar-de-cruzar-la-frontera-sin-ser-descubiertos/">Indocumentados están usando Uber-México para tratar de cruzar la frontera sin ser descubiertos</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">About the author</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='http://0.gravatar.com/avatar/64097038a5d764a2a888d9315716785f?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/64097038a5d764a2a888d9315716785f?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://www.latinodetroit.com/author/presidentlatinodetroit-com/">Latino</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="http://www.latinodetroit.com/author/presidentlatinodetroit-com/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.latinodetroit.com/proponen-regalar-agua-quien-compre-bebidas-alcoholicas/"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-25.png?resize=190%2C122" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-25.png?resize=610%2C380" alt="Proponen regalar agua a quien compre bebidas alcohólicas"></a>
			                        <h4><a itemprop="name" href="http://www.latinodetroit.com/proponen-regalar-agua-quien-compre-bebidas-alcoholicas/">Proponen regalar agua a quien compre bebidas alcohólicas</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-06-29T22:29:17+00:00">June 29, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.latinodetroit.com/hallan-restos-calcinados-de-periodista-en-michoacan/"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-24.png?resize=190%2C122" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-24.png?resize=610%2C380" alt="Hallan restos calcinados de periodista en Michoacán"></a>
			                        <h4><a itemprop="name" href="http://www.latinodetroit.com/hallan-restos-calcinados-de-periodista-en-michoacan/">Hallan restos calcinados de periodista en Michoacán</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-06-29T22:24:00+00:00">June 29, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.latinodetroit.com/ex-gobernador-de-veracruz-javier-duarte-acepta-extradicion/"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-23.png?resize=190%2C122" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-23.png?resize=610%2C380" alt="Ex gobernador de Veracruz, Javier Duarte acepta extradición"></a>
			                        <h4><a itemprop="name" href="http://www.latinodetroit.com/ex-gobernador-de-veracruz-javier-duarte-acepta-extradicion/">Ex gobernador de Veracruz, Javier Duarte acepta extradición</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-06-29T22:19:17+00:00">June 29, 2017</time>
			</div>
                </li>

</ul>
</div>

<div id="disqus_thread">
    </div>

            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4226" style=" ">
					<a href="https://www.stjude.org/" target="_blank"><img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2015/06/stjude_because_mag_rafaella_mom_onethirdsquare_span.jpg?fit=300%2C250" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_mc4wp_form_widget"><div class="widget-head"><h3 class="widget-title"><span>Suscribete</span></h3></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-9035" method="post" data-id="9035" data-name="Suscribete" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
    <label>Name</label>
    <input type="text" name="FNAME">
</p>

<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1498826591" /><input type="hidden" name="_mc4wp_form_id" value="9035" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Latino-Press/209348892466404?fref=ts&amp;width=300&amp;height=350&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:350px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget widget_text">			<div class="textwidget"></div>
		</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Latino Press is a bona fide Minority Business Enterprise Certified</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4230" style=" ">
					<a href="http://www.latinodetroit.com/wp-content/uploads/2015/06/certificado_2.jpg" target="_blank"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2015/06/certificado_1.jpg?fit=300%2C250" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/3VYe3rjY4-A?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/NI2DbnL8Plk?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/WtGG1QDLOZQ?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="mom-video-widget">
		<iframe src="https://player.vimeo.com/video/78746657?title=0&amp;byline=0&amp;portrait=0&amp;color=ba0d16" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>
	</div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">

		

							 <li><a href="http://www.latinodetroit.com/desarrollan-un-microscopio-capaz-de-detectar-tumores-durante-las-operaciones/" class="simptip-position-top simptip-movable" data-tooltip="Desarrollan un microscopio capaz de detectar tumores durante las operaciones"><img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-26.png?resize=90%2C60" data-hidpi="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-26.png?resize=180%2C120" alt="Desarrollan un microscopio capaz de detectar tumores durante las operaciones" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/proponen-regalar-agua-quien-compre-bebidas-alcoholicas/" class="simptip-position-top simptip-movable" data-tooltip="Proponen regalar agua a quien compre bebidas alcohólicas"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-25.png?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-25.png?resize=180%2C120" alt="Proponen regalar agua a quien compre bebidas alcohólicas" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/hallan-restos-calcinados-de-periodista-en-michoacan/" class="simptip-position-top simptip-movable" data-tooltip="Hallan restos calcinados de periodista en Michoacán"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-24.png?resize=90%2C60" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-24.png?resize=180%2C120" alt="Hallan restos calcinados de periodista en Michoacán" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/ex-gobernador-de-veracruz-javier-duarte-acepta-extradicion/" class="simptip-position-top simptip-movable" data-tooltip="Ex gobernador de Veracruz, Javier Duarte acepta extradición"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-23.png?resize=90%2C60" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-23.png?resize=180%2C120" alt="Ex gobernador de Veracruz, Javier Duarte acepta extradición" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/indocumentados-estan-usando-uber-mexico-para-tratar-de-cruzar-la-frontera-sin-ser-descubiertos/" class="simptip-position-top simptip-movable" data-tooltip="Indocumentados están usando Uber-México para tratar de cruzar la frontera sin ser descubiertos"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-22.png?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-22.png?resize=180%2C120" alt="Indocumentados están usando Uber-México para tratar de cruzar la frontera sin ser descubiertos" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018/" class="simptip-position-top simptip-movable" data-tooltip="Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018"><img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-21.png?resize=90%2C60" data-hidpi="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-21.png?resize=180%2C120" alt="Partidos políticos de México ‘barajan’ alianzas para elección presidencial de 2018" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/brasil-presidente-brasileno-es-denunciado-por-corrupcion-ante-la-corte-suprema-de-brasil/" class="simptip-position-top simptip-movable" data-tooltip="BRASIL Presidente brasileño es denunciado por corrupción ante la Corte Suprema de Brasil"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-20.png?resize=90%2C60" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-20.png?resize=180%2C120" alt="BRASIL Presidente brasileño es denunciado por corrupción ante la Corte Suprema de Brasil" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/peru-cerca-de-un-millon-de-jovenes-peruanos-no-estudia-ni-trabaja/" class="simptip-position-top simptip-movable" data-tooltip="PERÚ Cerca de un millón de jóvenes peruanos no estudia ni trabaja"><img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-19.png?resize=90%2C60" data-hidpi="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-19.png?resize=180%2C120" alt="PERÚ Cerca de un millón de jóvenes peruanos no estudia ni trabaja" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/alemania-gana-una-mexico-que-merecio-mas-y-jugara-la-final-con-chile/" class="simptip-position-top simptip-movable" data-tooltip="Alemania gana a una México que mereció más y jugará la final con Chile"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/19553408_1560822993970537_886040478_n.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/19553408_1560822993970537_886040478_n.jpg?resize=180%2C120" alt="Alemania gana a una México que mereció más y jugará la final con Chile" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/honduras-extradita-ee-uu-uno-de-sus-peores-narcotraficantes/" class="simptip-position-top simptip-movable" data-tooltip="Honduras extradita a EE.UU a uno de sus peores narcotraficantes"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-18.png?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-18.png?resize=180%2C120" alt="Honduras extradita a EE.UU a uno de sus peores narcotraficantes" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/temporada-de-lluvias-deja-casi-140-mil-afectados-en-guatemala/" class="simptip-position-top simptip-movable" data-tooltip="Temporada de lluvias deja casi 140 mil afectados en Guatemala"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-17.png?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-17.png?resize=180%2C120" alt="Temporada de lluvias deja casi 140 mil afectados en Guatemala" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/amparados-por-tps-son-una-fuerza-trabajadora-que-empuja-la-economia-de-ee-uu/" class="simptip-position-top simptip-movable" data-tooltip="Amparados por TPS son una &#8220;fuerza trabajadora&#8221; que empuja la economía de EE.UU"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-16.png?resize=90%2C60" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/06/1-16.png?resize=180%2C120" alt="Amparados por TPS son una "fuerza trabajadora" que empuja la economía de EE.UU" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_third">
		<div class="widget widget_facebook_likebox"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.facebook.com/Latino-Press-209348892466404/">Latino Press</a></span></h3></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Latino-Press-209348892466404/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Latino-Press-209348892466404/"><a href="https://www.facebook.com/Latino-Press-209348892466404/">Latino Press</a></blockquote></div>
		</div>
		</div><div class="widget widget_text">			<div class="textwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad Latino 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7681346811409763"
     data-ad-slot="7939528732"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div>
			</div><!-- End third col -->
			<div class="one_third">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Contacto</span></h3></div>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f4476-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018/#wpcf7-f4476-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="4476" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4476-o1" />
<input type="hidden" name="_wpnonce" value="d30ad31917" />
</div>
<p>Su nombre (requerido)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Su e-mail (requerido)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Asunto<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Su mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="hidden" name="_wpcf7_captcha_challenge_captcha-570" value="773510018" /><img class="wpcf7-form-control wpcf7-captchac wpcf7-captcha-captcha-570" alt="captcha" src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/wpcf7_captcha/773510018.png?resize=72%2C24" data-recalc-dims="1" /> <span class="wpcf7-form-control-wrap captcha-570"><input type="text" name="captcha-570" value="" size="40" class="wpcf7-form-control wpcf7-captchar" autocomplete="off" aria-invalid="false" /></span></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div>			</div><!-- End third col -->
			<div class="one_third last">
		<div class="widget widget_text">			<div class="textwidget">  <h3 class="western"><span style="font-family: Helvetica; font-size: 18pt;"><span style="color: #5e6066;"><font color = "F8F9F9"> Latino Press Inc.</font></span></span></h3> 

<span style="font-size: 12pt;"><span style="color: #5e6066;"><span style="font-family: Helvetica, Arial, sans-serif;"><b><strong><font color = "F8F9F9">Phone 313-361-3000 Fax 313-361-3001</strong></b></span></span><span style="color: #5e6066;"><span style="font-family: Helvetica, Arial, sans-serif;">
<BR>
<font color = "F8F9F9">6301 Michigan Ave. | Detroit, MI 48210 USA</font></span></span></span>

<BR>
</BR>

<iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2949.5418925074277!2d-83.12053939999996!3d42.3309688!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0xa1c634fdda7b7076!2sLatino+Press!5e0!3m2!1ses-419!2smx!4v1436025948876" width="372" height="420" frameborder="0" allowfullscreen="allowfullscreen"></iframe>

&nbsp;
</div>
		</div>
			</div><!-- End third col -->
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2015 Powered By DesignMX <a href="http://www.disenosgl.com/">MX</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        	<div style="display:none">
	<div class="grofile-hash-map-64097038a5d764a2a888d9315716785f">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.latinodetroit.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_ajax_url = 'http://www.latinodetroit.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-welcome" class="snp-pop-8989 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_show_on_exit" value="2" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_after" value="3" /><input type="hidden" class="snp_open_scroll" value="8" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="8989" /><input type="hidden" class="snp_popup_theme" value="theme_likebox" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-likebox">
	<div class="snp-content">
		<div class="snp-content-inner">
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-like-box" data-href="https://www.facebook.com/Latino-Press-209348892466404/?fref=ts" data-colorscheme="light" data-width="405" data-height="240" data-show-faces="true" data-stream="false" data-header="false" data-border-color="#ffffff" ></div>        </div>
	</div>
	</div>
<style>.snp-pop-8989 .snp-theme-likebox { max-width: 100%; width: 415px;}.snp-pop-8989 .snp-content-inner, .snp-pop-8989 .fb-like-box, .snp-pop-8989 span { width: 100% !important; }@media (max-width: 415px) { .snp-pop-8989 .snp-theme-likebox { min-width: 300px; width: 100%; } }.snp-pop-8989 .snp-theme-likebox { min-height: 250px;}		.snp-pop-8989 .snp-theme-likebox{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-8989 .snp-theme-likebox .snp-powered {
		  		}
	</style></div>    </div>
    <script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/ninjapopup424/js/jquery.ck.min.js?ver=3743ce37f0497b5a274cfe2d69e5a57d'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/ninjapopup424/js/ninjapopups.min.js?ver=3743ce37f0497b5a274cfe2d69e5a57d'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/ninjapopup424/fancybox2/jquery.fancybox.min.js?ver=3743ce37f0497b5a274cfe2d69e5a57d'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/comment-reply.min.js?ver=3743ce37f0497b5a274cfe2d69e5a57d'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=3743ce37f0497b5a274cfe2d69e5a57d'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.latinodetroit.com\/wp-admin\/admin-ajax.php","nonce":"b77b691b2c","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.latinodetroit.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/wp-embed.min.js?ver=3743ce37f0497b5a274cfe2d69e5a57d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"31568 http:\/\/www.latinodetroit.com\/?p=31568","disqusShortname":"latinopress","disqusTitle":"Partidos pol\u00edticos de M\u00e9xico \u2018barajan\u2019 alianzas para elecci\u00f3n presidencial de 2018","disqusUrl":"http:\/\/www.latinodetroit.com\/partidos-politicos-de-mexico-barajan-alianzas-para-eleccion-presidencial-de-2018\/","options":{"manualSync":false},"postId":"31568"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=3743ce37f0497b5a274cfe2d69e5a57d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"latinopress"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=3743ce37f0497b5a274cfe2d69e5a57d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.1'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var fbsdku = {"xfbml":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://connect.facebook.net/en_US/all.js?ver=3743ce37f0497b5a274cfe2d69e5a57d#xfbml=1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=3743ce37f0497b5a274cfe2d69e5a57d'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=3743ce37f0497b5a274cfe2d69e5a57d'></script>
<script type='text/javascript' src='https://platform.linkedin.com/in.js?ver=3743ce37f0497b5a274cfe2d69e5a57d'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'67256620',post:'31568',tz:'0',srv:'www.latinodetroit.com'} ]);
	_stq.push([ 'clickTrackerInit', '67256620', '31568' ]);
</script>
    </body>
</html>