<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>5 planes de vacaciones con niños - Latino Detroit</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.latinodetroit.com/xmlrpc.php">
<meta property="og:image" content="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/vacaciones-3-500x332.jpg?fit=500%2C332"/>
    <meta property="og:image:width" content="1024" /> 
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="5 planes de vacaciones con niños"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Unas vacaciones en la playa A los niños les encanta siempre ir a la playa. Si el tiempo y la estación lo permiten, será un plan maravilloso para toda la familia en vacaciones. Poder jugar con la arena"/>
<meta property="og:url" content="http://www.latinodetroit.com/5-planes-de-vacaciones-con-ninos/"/>
<meta property="og:site_name" content="Latino Detroit"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.latinodetroit.com/wp-content/uploads/2016/09/latino2icon.png" />
<link rel="apple-touch-icon" href="http://www.latinodetroit.com/wp-content/uploads/2016/09/latino2icon.png" />

<link rel="pingback" href="http://www.latinodetroit.com/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.latinodetroit.com/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.latinodetroit.com/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.latinodetroit.com/5-planes-de-vacaciones-con-ninos/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="5 planes de vacaciones con niños - Latino Detroit" />
<meta property="og:description" content="Unas vacaciones en la playa A los niños les encanta siempre ir a la playa. Si el tiempo y la estación lo permiten, será un plan maravilloso para toda la familia en vacaciones. Poder jugar con la arena, bañarse en el mar o tomar helados en la orilla seguro que les encantará. Busca un “family &hellip;" />
<meta property="og:url" content="http://www.latinodetroit.com/5-planes-de-vacaciones-con-ninos/" />
<meta property="og:site_name" content="Latino Detroit" />
<meta property="article:publisher" content="https://www.facebook.com/Latino-Press-209348892466404/?fref=ts" />
<meta property="article:section" content="Familia" />
<meta property="article:published_time" content="2017-08-14T18:45:22+00:00" />
<meta property="og:image" content="http://www.latinodetroit.com/wp-content/uploads/2017/08/vacaciones-3-500x332.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="332" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Unas vacaciones en la playa A los niños les encanta siempre ir a la playa. Si el tiempo y la estación lo permiten, será un plan maravilloso para toda la familia en vacaciones. Poder jugar con la arena, bañarse en el mar o tomar helados en la orilla seguro que les encantará. Busca un “family [&hellip;]" />
<meta name="twitter:title" content="5 planes de vacaciones con niños - Latino Detroit" />
<meta name="twitter:image" content="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/vacaciones-3-500x332.jpg?fit=500%2C332" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Latino Detroit &raquo; Feed" href="http://www.latinodetroit.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latino Detroit &raquo; Comments Feed" href="http://www.latinodetroit.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latino Detroit &raquo; 5 planes de vacaciones con niños Comments Feed" href="http://www.latinodetroit.com/5-planes-de-vacaciones-con-ninos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.latinodetroit.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=625e9e53a0603bc0e36795ff31ad62cc"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://www.latinodetroit.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=625e9e53a0603bc0e36795ff31ad62cc' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.latinodetroit.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.latinodetroit.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=625e9e53a0603bc0e36795ff31ad62cc' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.latinodetroit.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.3.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='plugins-css'  href='http://www.latinodetroit.com/wp-content/themes/goodnews5/css/plugins.css?ver=625e9e53a0603bc0e36795ff31ad62cc' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.latinodetroit.com/wp-content/themes/goodnews5/css/main.css?ver=625e9e53a0603bc0e36795ff31ad62cc' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.latinodetroit.com/wp-content/themes/goodnews5/css/media.css?ver=625e9e53a0603bc0e36795ff31ad62cc' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.latinodetroit.com/wp-content/themes/goodnews5/style.css?ver=625e9e53a0603bc0e36795ff31ad62cc' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.latinodetroit.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=625e9e53a0603bc0e36795ff31ad62cc' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.latinodetroit.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.2.0'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.3.5'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.3.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.latinodetroit.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.latinodetroit.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.latinodetroit.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p4ycwc-8Ky' />
<link rel="alternate" type="application/json+oembed" href="http://www.latinodetroit.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.latinodetroit.com%2F5-planes-de-vacaciones-con-ninos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.latinodetroit.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.latinodetroit.com%2F5-planes-de-vacaciones-con-ninos%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.latinodetroit.com/?wordfence_logHuman=1&hid=482A25B8815ECE355F5680BBC8879222');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.latinodetroit.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.latinodetroit.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.latinodetroit.com/5-planes-de-vacaciones-con-ninos/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.2.3.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css" title="dynamic-css" class="options-output">{color:#c1c1c1;}.top_banner{background-color:#c1c1c1;}body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
                                            </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-33638 single-format-standard right-sidebar singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.latinodetroit.com/get-a-copy/">2016 Editorial Calendar</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.latinodetroit.com/advertisement/">Advertisement</a></li>
<li id="menu-item-21815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21815"><a href="http://www.latinodetroit.com/about-latino-detroit/">About Latino Press</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.latinodetroit.com/contacto/">Contact us</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.latinodetroit.com/get-a-copy/">2016 Editorial Calendar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.latinodetroit.com/advertisement/">Advertisement</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21815"><a href="http://www.latinodetroit.com/about-latino-detroit/">About Latino Press</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="http://www.latinodetroit.com/contacto/">Contact us</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/latinopress"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/Latino-Press-209348892466404/"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="https://www.linkedin.com/company/latino-press-latino-newspaper"><i class="fa-icon-linkedin"></i></a></li>
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.latinodetroit.com">
		                                                    <img src="http://www.latinodetroit.com/wp-content/uploads/2015/11/LOGO-latino-2.jpg" alt="Latino Detroit" width="382" height="114" />
                                                                    <img class="mom_retina_logo" src="http://www.latinodetroit.com/wp-content/uploads/2015/11/LOGO-latino-2.jpg" width="382" height="114" alt="Latino Detroit" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="9005" style=" ">
					<a href="http://www.latinodetroit.com/contacto/" target=""><img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2015/11/Banner-llamanos.jpg?fit=475%2C85" alt="ad" width="475" height="85"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-4056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/">Home</a></li>
<li id="menu-item-4058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/noticias/">News</a>
<ul class="sub-menu ">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.latinodetroit.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-23841" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/mexico/">México</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/inmigracion/">Inmigración</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/farandula/">Entretenimiento</a></li>
	<li id="menu-item-23842" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/negocios/">Negocios</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/familia/">Familia</a></li>
	<li id="menu-item-19207" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/insolito/">Insólito</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/salud-y-belleza/">Salud y Belleza</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-32367" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/cocina/">Cocina</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-24350" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/videos/">VIDEOS</a></li>
<li id="menu-item-23378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/pasatiempos/">Pasatiempos</a>
<ul class="sub-menu ">
	<li id="menu-item-22318" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.latinodetroit.com/caricaturas/">Caricaturas</a></li>
	<li id="menu-item-23379" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/curisosidades/">Curisosidades</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/edicion-digital/">Digital Editions</a></li>
<li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/gallery/">Gallery</a></li>
<li id="menu-item-15494" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/directory-latino/">SERVICE PROVIDERS LISTING</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/contacto/">Contact us</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-4056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/">Home</a></li>
<li id="menu-item-4058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/noticias/">News</a>
<ul class="sub-menu ">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.latinodetroit.com/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-23841" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/mexico/">México</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/inmigracion/">Inmigración</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/farandula/">Entretenimiento</a></li>
	<li id="menu-item-23842" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/negocios/">Negocios</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/familia/">Familia</a></li>
	<li id="menu-item-19207" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/insolito/">Insólito</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/salud-y-belleza/">Salud y Belleza</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-32367" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/cocina/">Cocina</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-24350" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/videos/">VIDEOS</a></li>
<li id="menu-item-23378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/pasatiempos/">Pasatiempos</a>
<ul class="sub-menu ">
	<li id="menu-item-22318" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://www.latinodetroit.com/caricaturas/">Caricaturas</a></li>
	<li id="menu-item-23379" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.latinodetroit.com/category/curisosidades/">Curisosidades</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/edicion-digital/">Digital Editions</a></li>
<li id="menu-item-5555" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/gallery/">Gallery</a></li>
<li id="menu-item-15494" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/directory-latino/">SERVICE PROVIDERS LISTING</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.latinodetroit.com/contacto/">Contact us</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.latinodetroit.com">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.latinodetroit.com/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>BREAKING NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/hallan-bajo-la-antartida-la-que-podria-ser-la-mayor-zona-volcanica-del-planeta/">Hallan bajo la Antártida la que podría ser la mayor zona volcánica del planeta</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/desvelan-el-secreto-del-pez-que-produce-alcohol-para-vivir-sin-oxigeno-en-lagos-congelados/">Desvelan el secreto del pez que produce alcohol para vivir sin oxígeno en lagos congelados</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/consulado-de-mexico-en-l-ofrecera-clases-de-ingles-gratis/">Consulado de México en L.A. ofrecerá clases de inglés gratis</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/california-demanda-la-administracion-trump-por-imponer-condiciones-ilegales-ciudades-santuario/">California demanda a la administración Trump por imponer condiciones ilegales a “ciudades santuario”</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/5-planes-de-vacaciones-con-ninos/">5 planes de vacaciones con niños</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/6-preguntas-que-debes-hacerte-antes-de-comprarle-un-telefono-movil-tu-hijo/">6 preguntas que debes hacerte antes de comprarle un teléfono móvil a tu hijo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/como-enfocar-la-pubertad-de-tu-hija/">Cómo enfocar la pubertad de tu hija</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/morante-de-la-puebla-anuncia-su-retirada-repentina-de-los-ruedos/">Morante de la Puebla anuncia su retirada repentina de los ruedos</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/profanan-una-estatua-de-la-artista-espanola-lola-flores-en-un-cementerio-de-madrid/">Profanan una estatua de la artista española Lola Flores en un cementerio de Madrid</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.latinodetroit.com/tom-cruise-resulta-herido-durante-una-escena-acrobatica-de-mission-impossible-6/">Tom Cruise resulta herido durante una escena acrobática de &#8220;Mission Impossible 6&#8221;</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.latinodetroit.com/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.latinodetroit.com/category/familia/" title="Familia"><span itemprop="title">Familia</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">5 planes de vacaciones con niños</span></div></div>                </div>
                <div class="base-box blog-post p-single bp-horizontal-share post-33638 post type-post status-publish format-standard has-post-thumbnail category-familia"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/vacaciones-3-500x332.jpg?fit=300%2C199">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.latinodetroit.com/5-planes-de-vacaciones-con-ninos/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.latinodetroit.com/wp-content/uploads/2015/11/LOGO-latino-2.jpg">
      <meta itemprop="width" content="382">
      <meta itemprop="height" content="114">
    </div>
        <meta itemprop="name" content="Latino Detroit">
  </div>
  <meta itemprop="datePublished" content="2017-08-14T18:45:22+00:00"/>
  <meta itemprop="dateModified" content="2017-08-14T18:45:22+00:00"/>


                                   														<div class="feature-img wp-caption">
								<img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/vacaciones-3-500x332.jpg?fit=500%2C332" alt="5 planes de vacaciones con niños">
								<p class="wp-caption-text">¿Quieres que estas vacaciones sean inolvidables para tu familia? Tienes que buscar un viaje original, entretenido y divertido para los niños.

Os vamos a contar 5 planes de vacaciones con niños que os van a encantar. Unos días en la playa, un emocionante viaje a Nueva York, un safari en Tanzania, una aventura submarina o una visita a un castillo de cuento pueden ser buenas ideas para unas vacaciones diferentes.</p>
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">5 planes de vacaciones con niños</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="http://www.latinodetroit.com/author/presidentlatinodetroit-com/">Latino</a></span></span><span>on: <time datetime="2017-08-14T18:45:22+00:00" class="updated">August 14, 2017</time></span><span>In: <a href="http://www.latinodetroit.com/category/familia/" title="View all posts in Familia">Familia</a></span><span><a href="http://www.latinodetroit.com/5-planes-de-vacaciones-con-ninos/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=5 planes de vacaciones con niños&body=5 planes de vacaciones con niños http://www.latinodetroit.com/5-planes-de-vacaciones-con-ninos/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <h2>Unas vacaciones en la playa</h2>
<p>A los niños les encanta siempre ir a la playa. Si el tiempo y la estación lo permiten, será un plan maravilloso para toda la familia en vacaciones. Poder jugar con la arena, bañarse en el mar o tomar helados en la orilla seguro que les encantará.</p>
<p><strong>Busca un “family hotel” con atracciones para los niños donde seguro disfrutarán y se divertirán.</strong> Así se entretendrán con juegos y actividades deportivas y de ocio mientras que vosotros descansáis.</p>
<p><strong>Podéis planear un viaje a playas exóticas como las de Cuba o Punta Cana</strong>. También podéis hacer una visita a las tranquilas Islas Canarias donde encontraréis playas como las de Maspalomas en Gran Canaria o Las Canteras en Tenerife.</p>
<p><img data-attachment-id="16638" data-permalink="http://www.latinodetroit.com/16635-autosave-v1/" data-orig-file="" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="Científicos de todo el mundo buscan cómo preservar la biodiversidad caribeña" data-image-description="&lt;p&gt;Preservar la biodiversidad sin frenar el continuo desarrollo empresarial y turístico, en especial en la zona del Caribe, será el reto de una importante conferencia de Ornitología que tendrá lugar en Washington a partir del 16 agosto.&lt;br /&gt;
Con el objetivo de &#8220;incrementar el desarrollo del continente americano mientras se preserva la biodiversidad&#8221;, más de 2.000 expertos acudirán a la capital, explicó a Efe el director del Centro de Aves Migratorias de la red museística Smithsonian, Pete Marra.&lt;br /&gt;
La protección del Caribe será una de las prioridades de la sexta Conferencia Ornitológica de América del Norte (NAOC, por sus siglas en inglés), que, por primera vez, va más allá del límite geográfico que refleja el título y abarca el continente americano al completo.&lt;br /&gt;
Con el lema principal de &#8220;Vincular ciencia y preservación&#8221;, la conferencia, que se celebra cada cuatro años, se centrará en especial en Cuba, ya que es la primera edición después de la normalización de relaciones entre los gobiernos cubano y estadounidense.&lt;br /&gt;
&#8220;La relajación de relaciones de EEUU es una gran noticia en muchos sentidos. Pero las consecuencias que se desprenden incluyen el aumento del desarrollo, que implica el aumento de negocios en la zona, de recalificación de terrenos para construir&#8221;, explicó a Efe Marra.&lt;br /&gt;
&#8220;Hemos de tener mucho cuidado de no impactar el medioambiente de Cuba&#8221;, que es &#8220;increíblemente importante en términos de diversidad&#8221;, por ser la isla más grande del Caribe, donde vive una gran cantidad de especies, analizó Marra.&lt;br /&gt;
El Caribe y, en particular, países como México, Belice o Nicaragua representan zonas geográficas en las que hay &#8220;mayores problemas&#8221;, ya que las playas están &#8220;explotadas&#8221; por el turismo masivo.&lt;br /&gt;
&#8220;El ecoturismo no ha sido tan explotado en el Caribe como en otras áreas de Sudamérica&#8221;, donde ha quedado demostrado que &#8220;llevar a la gente a que disfrute del entorno natural y del medioambiente tiene múltiples beneficios&#8221;, indicó Marra.&lt;br /&gt;
Un turismo respetuoso con el medioambiente también tiene beneficios a largo plazo, ya que fomenta actitudes de preservación y contribuye a la concienciación del viajero.&lt;br /&gt;
Las aves no son solo un elemento imprescindible en un entorno natural saludable, sino que sirven de &#8220;indicador&#8221; del nivel de contaminación o habitabilidad del entorno, por lo que la recopilación de información de los ornitólogos es útil a todas las demás disciplinas, argumentó Marra.&lt;br /&gt;
En los últimos 500 años se han extinguido 322 especies, un cálculo que el director del Centro de Aves Migratorias considera &#8220;conservador&#8221;, pues se limita a los datos recopilados, y probablemente el número sea mayor.&lt;br /&gt;
&#8220;Los pájaros -explicó- minimizan el impacto de los insectos en los árboles, y los árboles son importantes para reducir el efecto del cambio climático&#8221;.&lt;br /&gt;
&#8220;Hay muchas razones por las que es nuestra responsabilidad mantener la integridad del medio ambiente. Pero si tuviera que escoger solo una, diría que lo hemos de hacer por nuestra propia supervivencia&#8221;, añadió.&lt;br /&gt;
La conferencia, que se desarrollará del 16 al 20 de agosto, de este año coincide con el centenario del Acuerdo Norteamericano de Aves Migratorias entre EEUU y Canadá para la protección de esas especies.&lt;/p&gt;
&lt;p&gt;EFE&lt;/p&gt;
" data-medium-file="" data-large-file="" class="aligncenter size-full wp-image-16638" src="https://i1.wp.com/eresmama.com/wp-content/uploads/2016/07/bebeplaya-p.jpg?resize=650%2C300&#038;ssl=1" sizes="(max-width: 650px) 100vw, 650px" srcset="https://i1.wp.com/eresmama.com/wp-content/uploads/2016/07/bebeplaya-p.jpg?resize=650%2C300&#038;ssl=1 650w, https://eresmama.com/wp-content/uploads/2016/07/bebeplaya-p-500x231.jpg 500w" alt="vacaciones 1" data-recalc-dims="1" /></p>
<h2>Una aventura americana</h2>
<p>Si este año tenéis presupuesto, <strong>una buena idea es visitar en familia Nueva York, la ciudad que nunca duerme. Los niños disfrutarán viendo sus enormes rascacielos</strong>. También podrán conocer la estatua de la Libertad o el puente de Brooklyn.</p>
<p>Seguro que os divertiréis paseando por sus calles y parques y visitando una ciudad repleta de emociones. También podéis visitar algún parque nacional como los famosos Yosemite o Yellowstone para conocer su fauna y su flora.</p>
<p>Y si queréis que los niños no lo olviden podéis coger un avión y<strong> visitar en Orlando Disney World, donde los niños podrán vivir una experiencia inolvidable</strong>. Dentro podéis encontrar 4 parques temáticos, MagicKingdom, Epoct, Disney Hollywood Studios y Animal Kingdom, dos parques acuáticos, tiendas, centros comerciales y zonas deportivas. ¡Una aventura americana inolvidable!</p>
<div id="div-gpt-ad-1460473520186-1"></div>
<h2>Un safari en Tanzania</h2>
<p>Para los más aventureros un destino genial para ir con niños es Tanzania. <strong>Un maravilloso país africano que os sorprenderá por su increíble naturaleza y sus paisajes</strong>.</p>
<p>Además podréis conocer Zanzíbar y sus impresionantes playas donde tendréis la posibilidad de hacer excursiones y practicar deportes acuáticos como el buceo, cruceros o snorquel. Podréis disfrutar de sus<em> resorts</em> para toda la familia donde gozar de clubs infantiles.</p>
<p>En sus safaris observarán la naturaleza en estado puro y conocerán los animales más sorprendentes de la fauna salvaje. <strong>Leones, elefantes o jirafas harán las delicias de los más pequeños</strong>. ¡No os olvidéis la cámara de fotos! ¡Seguro que resultará un viaje inolvidable!</p>
<p><img data-attachment-id="16328" data-permalink="http://www.latinodetroit.com/16326-revision-v1/" data-orig-file="" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="107-57. EE.UU. siguió intratable y Durant se dio un baño de masas ante China" data-image-description="&lt;p&gt;La selección de Estados Unidos completó otro paseo y entrenamiento ante la de China a la que venció por paliza de 107-57 en el segundo partido consecutivo amistoso que ambos combinados nacionales disputaron como preparación a Río de Janeiro 2016.&lt;/p&gt;
&lt;p&gt;El pívot DaMarcus Cousins, de los Kings de Sacramento, confirmó su gran momento de forma y volvió a ser el mejor jugador dentro de la pintura y también en la ofensiva del equipo de Estados Unidos al conseguir un doble-doble de 21 puntos y 11 rebotes.&lt;/p&gt;
&lt;p&gt;El entrenador de la selección de Estados Unidos, Mike Krzyzewski, volvió a confiar en Cousins como el pívot titular y el polémico jugador de los Kings no le defraudó con su rendimiento y aportación en el campo.&lt;/p&gt;
&lt;p&gt;El veterano alero Carmelo Anthony, de los Knicks de Nueva York, que busca hacer historia al ser el primer jugador que dispute cuatro Olimpiadas con el equipo nacional, logró 20 puntos.&lt;/p&gt;
&lt;p&gt;El escolta Klay Thompson, del equipo local de los Warriors, llegó a los 15 tantos y su nuevo compañero de equipo, el alero Kevin Durant, aportó 13 tantos.&lt;/p&gt;
&lt;p&gt;Si el pasado domingo la exhibición fue en el Staples Center de Los Ángeles, donde Estados Unidos ganó 106-57, esta vez el escenario se trató del Oracle Arena, de Oakland, el campo de los Warriors, donde se presentó ante el delirio los 19.596 espectadores, Durant la nueva estrella de los actuales campeones de la Conferencia Oeste.&lt;/p&gt;
&lt;p&gt;Como jugador de la selección nacional, Durant fue recibido con una gran ovación de los aficionados de los Warriors, que puestos de pie lo vitorearon y lo apoyaron constantemente, al igual que a los ídolos locales como son Thompson y el ala-pívot Draymond Green.&lt;/p&gt;
&lt;p&gt;Todo lo contrario de lo que sucedió con el pívot DeAndre Jordan, de Los Ángeles Clippers, que fue abucheado permanentemente como lo habían hecho los seguidores del equipo angelino con Durant.&lt;/p&gt;
&lt;p&gt;El pívot Zhou Qi con 13 puntos fue el máximo encestador de China que también tuvo la aportación del alero Zhou Peng y el base-escolta Guo Ailun que anotaron 11 tantos cada uno.&lt;/p&gt;
&lt;p&gt;El primer cuarto ya había dejado sentenciado el marcador y el partido con un parcial de 31-15 y en el segundo cuarto la defensa de Estados Unidos permitió a China anotar sólo nueve puntos por otros 22 que lograron los jugadores de la NBA.&lt;/p&gt;
&lt;p&gt;La segunda parte fue más de lo mismo, con Estados Unidos que imponía su clase sin mayor esfuerzo y China lo ponía todo en el campo para evitar que la humillación deportiva fuese aun mayor, algo que no pudo conseguir porque volvió a perder por 50 puntos de diferencia en el marcador.&lt;/p&gt;
&lt;p&gt;Lo trágico para el equipo nacional chino es que su debut en los Juegos Olímpicos será el próximo 6 de agosto y al rival que van a tener enfrente será precisamente Estados Unidos por lo que con toda seguridad ya deben estar trabajando en el siguiente rival del Grupo A que les va a tocar y que será Francia.&lt;/p&gt;
&lt;p&gt;Mientras que Estados Unidos, el 8 de agosto tendrá de rival a la selección de Venezuela, a la misma con la que el viernes va a enfrentarse en el United Center de Chicago, en lo que será el cuarto partido amistoso de exhibición y preparación para Río de Janeiro.&lt;/p&gt;
&lt;p&gt;La selección de las Barras y las Estrellas jugará el último partido amistoso en territorio nacional el 1 de agosto cuando se enfrente en el Toyota Center de Houston a la de Nigería, que también estará en Río de Janeiro, pero incluida en el Grupo B, donde se encuentra la de España, que defiende la medalla de plata.&lt;/p&gt;
&lt;p&gt;EFE&lt;/p&gt;
" data-medium-file="" data-large-file="" class="aligncenter size-full wp-image-16328" src="https://i1.wp.com/eresmama.com/wp-content/uploads/2016/06/La-seguridad-infantil-durante-las-vacaciones.jpg?resize=509%2C333&#038;ssl=1" sizes="(max-width: 509px) 100vw, 509px" srcset="https://i1.wp.com/eresmama.com/wp-content/uploads/2016/06/La-seguridad-infantil-durante-las-vacaciones.jpg?resize=509%2C333&#038;ssl=1 509w, https://eresmama.com/wp-content/uploads/2016/06/La-seguridad-infantil-durante-las-vacaciones-500x327.jpg 500w" alt="vacaciones 3" data-recalc-dims="1" /></p>
<h2 class="mceTemp">Un paseo por Lanzarote</h2>
<p>Si a tus hijos les encanta la fauna marina,<strong> seguro que se divertirán con un divertido viaje en un submarino</strong>. En lugares como en la isla de Lanzarote tendréis la oportunidad de disfrutar de estos viajes.</p>
<p>Durante una hora los niños podrán conocer y fotografiar el fondo del mar. Peces de la zona como la cabrilla, el abade, la salema o el sargo podrán ser contemplados por los niños desde sus pequeñas ventanas.</p>
<p>También en esta exótica isla podréis visitar el Parque Nacional del Timanfaya. <strong>Allí tendréis la oportunidad realizar una emocionante y segura excursión en camello por su especial zona volcánica</strong>. ¡Un viaje divertido y especial para toda la familia!</p>
<h2>Un castillo de cuento</h2>
<p>Por último os recomendamos un plan muy divertido: <strong>un paseo con los niños por un castillo real</strong>. En toda Europa podéis encontrar castillos maravillosos que seguro os sorprenderán. ¡Desde el más pequeño al más grande!</p>
<p>El castillo de Neuschwanstein inspiró a Walt Disney para diseñar los castillos de varias de sus películas. Podéis visitarlo en el municipio de Schwangau y de la ciudad de Füssen en Baviera, al sur de Alemania. Lo mandó construir el rey Luis II de Baviera en 1866.</p>
<p>Su nombre original era Nuevo Castillo de Hohenschwangau en honor al castillo donde el rey pasó gran parte de su infancia. Se construyó en una época en la que los castillos ya no eran necesarios desde el punto de vista estratégico.</p>
<p><strong>Intenta recrear un castillo medieval con sus torres y muros anchos</strong>. Un castillo que sorprende por su majestuosidad y su contraste con las montañas y los lagos que lo rodean.</p>
<p>Esta es nuestra propuesta para pasar unas vacaciones con los niños. ¿Ya has escogido tu plan?</p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="33638">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.latinodetroit.com/5-planes-de-vacaciones-con-ninos/&p&#91;images&#93;&#91;0&#93;=https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/vacaciones-3-500x332.jpg?fit=500%2C332&p&#91;title&#93;=&p&#91;summary&#93;=Unas vacaciones en la playa A los niños les encanta siempre ir a la playa. Si el tiempo y la estación lo permiten, será un plan maravilloso para toda la familia', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=5 planes de vacaciones con niños&url=http://www.latinodetroit.com/5-planes-de-vacaciones-con-ninos/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://www.latinodetroit.com/5-planes-de-vacaciones-con-ninos/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.latinodetroit.com/5-planes-de-vacaciones-con-ninos/&title=5 planes de vacaciones con niños&source=http%3A%2F%2Fwww.latinodetroit.com', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/vacaciones-3-500x332.jpg?fit=500%2C332&amp;
url=http://www.latinodetroit.com/5-planes-de-vacaciones-con-ninos/&amp;
is_video=false&amp;description=5 planes de vacaciones con niños"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                        
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.latinodetroit.com/6-preguntas-que-debes-hacerte-antes-de-comprarle-un-telefono-movil-tu-hijo/"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/blog60teencontempt-500x343.jpeg?resize=90%2C60" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/blog60teencontempt-500x343.jpeg?resize=180%2C120" alt="5 planes de vacaciones con niños"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.latinodetroit.com/6-preguntas-que-debes-hacerte-antes-de-comprarle-un-telefono-movil-tu-hijo/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://www.latinodetroit.com/6-preguntas-que-debes-hacerte-antes-de-comprarle-un-telefono-movil-tu-hijo/">6 preguntas que debes hacerte antes de comprarle un teléfono móvil a tu hijo</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://www.latinodetroit.com/california-demanda-la-administracion-trump-por-imponer-condiciones-ilegales-ciudades-santuario/"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/041717_23_sheriff-mcdonnel-protest.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/041717_23_sheriff-mcdonnel-protest.jpg?resize=180%2C120" alt="5 planes de vacaciones con niños"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.latinodetroit.com/california-demanda-la-administracion-trump-por-imponer-condiciones-ilegales-ciudades-santuario/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="http://www.latinodetroit.com/california-demanda-la-administracion-trump-por-imponer-condiciones-ilegales-ciudades-santuario/">California demanda a la administración Trump por imponer condiciones ilegales a “ciudades santuario”</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">About the author</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='http://0.gravatar.com/avatar/64097038a5d764a2a888d9315716785f?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/64097038a5d764a2a888d9315716785f?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://www.latinodetroit.com/author/presidentlatinodetroit-com/">Latino</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="http://www.latinodetroit.com/author/presidentlatinodetroit-com/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://www.latinodetroit.com/6-preguntas-que-debes-hacerte-antes-de-comprarle-un-telefono-movil-tu-hijo/"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/blog60teencontempt-500x343.jpeg?resize=190%2C122" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/blog60teencontempt-500x343.jpeg?resize=500%2C343" alt="6 preguntas que debes hacerte antes de comprarle un teléfono móvil a tu hijo"></a>
			                        <h4><a itemprop="name" href="http://www.latinodetroit.com/6-preguntas-que-debes-hacerte-antes-de-comprarle-un-telefono-movil-tu-hijo/">6 preguntas que debes hacerte antes de comprarle un teléfono móvil a tu hijo</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-14T18:42:26+00:00">August 14, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.latinodetroit.com/como-enfocar-la-pubertad-de-tu-hija/"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/zapatilla-adolescente-500x333.jpg?resize=190%2C122" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/zapatilla-adolescente-500x333.jpg?resize=500%2C333" alt="Cómo enfocar la pubertad de tu hija"></a>
			                        <h4><a itemprop="name" href="http://www.latinodetroit.com/como-enfocar-la-pubertad-de-tu-hija/">Cómo enfocar la pubertad de tu hija</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-14T18:38:46+00:00">August 14, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://www.latinodetroit.com/10-mitos-sobre-las-vitaminas-en-la-alimentacion-infantil/"><img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/vitamina-2-500x344.jpg?resize=190%2C122" data-hidpi="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/vitamina-2-500x344.jpg?resize=500%2C344" alt="10 mitos sobre las vitaminas en la alimentación infantil"></a>
			                        <h4><a itemprop="name" href="http://www.latinodetroit.com/10-mitos-sobre-las-vitaminas-en-la-alimentacion-infantil/">10 mitos sobre las vitaminas en la alimentación infantil</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-11T22:00:03+00:00">August 11, 2017</time>
			</div>
                </li>

</ul>
</div>

<div id="disqus_thread">
    </div>

            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4226" style=" ">
					<a href="https://www.stjude.org/" target="_blank"><img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2015/06/stjude_because_mag_rafaella_mom_onethirdsquare_span.jpg?fit=300%2C250" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_mc4wp_form_widget"><div class="widget-head"><h3 class="widget-title"><span>Suscribete</span></h3></div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-9035" method="post" data-id="9035" data-name="Suscribete" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>
<p>
    <label>Name</label>
    <input type="text" name="FNAME">
</p>

<p>
	<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1502751025" /><input type="hidden" name="_mc4wp_form_id" value="9035" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Latino-Press/209348892466404?fref=ts&amp;width=300&amp;height=350&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:350px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget widget_text">			<div class="textwidget"></div>
		</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Latino Press is a bona fide Minority Business Enterprise Certified</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="4230" style=" ">
					<a href="http://www.latinodetroit.com/wp-content/uploads/2015/06/certificado_2.jpg" target="_blank"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2015/06/certificado_1.jpg?fit=300%2C250" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/3VYe3rjY4-A?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/NI2DbnL8Plk?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="mom-video-widget">
		<iframe src="https://www.youtube.com/embed/WtGG1QDLOZQ?rel=0" frameborder="0" allowfullscreen></iframe>
	</div>
</div><div class="widget momizat-video"><div class="widget-head"><h3 class="widget-title"><span>Video</span></h3></div><div class="mom-video-widget">
		<iframe src="https://player.vimeo.com/video/78746657?title=0&amp;byline=0&amp;portrait=0&amp;color=ba0d16" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe>
	</div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">

		

							 <li><a href="http://www.latinodetroit.com/hallan-bajo-la-antartida-la-que-podria-ser-la-mayor-zona-volcanica-del-planeta/" class="simptip-position-top simptip-movable" data-tooltip="Hallan bajo la Antártida la que podría ser la mayor zona volcánica del planeta"><img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/descarga-1-3.jpeg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/descarga-1-3.jpeg?resize=180%2C120" alt="Hallan bajo la Antártida la que podría ser la mayor zona volcánica del planeta" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/desvelan-el-secreto-del-pez-que-produce-alcohol-para-vivir-sin-oxigeno-en-lagos-congelados/" class="simptip-position-top simptip-movable" data-tooltip="Desvelan el secreto del pez que produce alcohol para vivir sin oxígeno en lagos congelados"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/descarga-7.jpeg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/descarga-7.jpeg?resize=180%2C120" alt="Desvelan el secreto del pez que produce alcohol para vivir sin oxígeno en lagos congelados" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/consulado-de-mexico-en-l-ofrecera-clases-de-ingles-gratis/" class="simptip-position-top simptip-movable" data-tooltip="Consulado de México en L.A. ofrecerá clases de inglés gratis"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/imarch-966264_wpai.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/imarch-966264_wpai.jpg?resize=180%2C120" alt="Consulado de México en L.A. ofrecerá clases de inglés gratis" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/california-demanda-la-administracion-trump-por-imponer-condiciones-ilegales-ciudades-santuario/" class="simptip-position-top simptip-movable" data-tooltip="California demanda a la administración Trump por imponer condiciones ilegales a “ciudades santuario”"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/041717_23_sheriff-mcdonnel-protest.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/041717_23_sheriff-mcdonnel-protest.jpg?resize=180%2C120" alt="California demanda a la administración Trump por imponer condiciones ilegales a “ciudades santuario”" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/5-planes-de-vacaciones-con-ninos/" class="simptip-position-top simptip-movable" data-tooltip="5 planes de vacaciones con niños"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/vacaciones-3-500x332.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/vacaciones-3-500x332.jpg?resize=180%2C120" alt="5 planes de vacaciones con niños" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/6-preguntas-que-debes-hacerte-antes-de-comprarle-un-telefono-movil-tu-hijo/" class="simptip-position-top simptip-movable" data-tooltip="6 preguntas que debes hacerte antes de comprarle un teléfono móvil a tu hijo"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/blog60teencontempt-500x343.jpeg?resize=90%2C60" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/blog60teencontempt-500x343.jpeg?resize=180%2C120" alt="6 preguntas que debes hacerte antes de comprarle un teléfono móvil a tu hijo" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/como-enfocar-la-pubertad-de-tu-hija/" class="simptip-position-top simptip-movable" data-tooltip="Cómo enfocar la pubertad de tu hija"><img src="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/zapatilla-adolescente-500x333.jpg?resize=90%2C60" data-hidpi="https://i0.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/zapatilla-adolescente-500x333.jpg?resize=180%2C120" alt="Cómo enfocar la pubertad de tu hija" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/morante-de-la-puebla-anuncia-su-retirada-repentina-de-los-ruedos/" class="simptip-position-top simptip-movable" data-tooltip="Morante de la Puebla anuncia su retirada repentina de los ruedos"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/13271882w.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/13271882w.jpg?resize=180%2C120" alt="Morante de la Puebla anuncia su retirada repentina de los ruedos" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/profanan-una-estatua-de-la-artista-espanola-lola-flores-en-un-cementerio-de-madrid/" class="simptip-position-top simptip-movable" data-tooltip="Profanan una estatua de la artista española Lola Flores en un cementerio de Madrid"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/13273396w.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/13273396w.jpg?resize=180%2C120" alt="Profanan una estatua de la artista española Lola Flores en un cementerio de Madrid" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/tom-cruise-resulta-herido-durante-una-escena-acrobatica-de-mission-impossible-6/" class="simptip-position-top simptip-movable" data-tooltip="Tom Cruise resulta herido durante una escena acrobática de &#8220;Mission Impossible 6&#8221;"><img src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/13273495w.jpg?resize=90%2C60" data-hidpi="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/13273495w.jpg?resize=180%2C120" alt="Tom Cruise resulta herido durante una escena acrobática de "Mission Impossible 6"" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/el-mundial-de-tango-en-buenos-aires-arranca-sus-clasificatorias-con-470-parejas/" class="simptip-position-top simptip-movable" data-tooltip="El Mundial de Tango en Buenos Aires arranca sus clasificatorias con 470 parejas"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/13273661w.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/13273661w.jpg?resize=180%2C120" alt="El Mundial de Tango en Buenos Aires arranca sus clasificatorias con 470 parejas" width="90" height="60"></a></li>
			
			

							 <li><a href="http://www.latinodetroit.com/tres-millones-de-adolescentes-mexicanos-son-fumadores/" class="simptip-position-top simptip-movable" data-tooltip="Tres millones de adolescentes mexicanos son fumadores"><img src="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/13271432w.jpg?resize=90%2C60" data-hidpi="https://i2.wp.com/www.latinodetroit.com/wp-content/uploads/2017/08/13271432w.jpg?resize=180%2C120" alt="Tres millones de adolescentes mexicanos son fumadores" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_third">
		<div class="widget widget_facebook_likebox"><div class="widget-head"><h3 class="widget-title"><span><a href="https://www.facebook.com/Latino-Press-209348892466404/">Latino Press</a></span></h3></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Latino-Press-209348892466404/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Latino-Press-209348892466404/"><a href="https://www.facebook.com/Latino-Press-209348892466404/">Latino Press</a></blockquote></div>
		</div>
		</div><div class="widget widget_text">			<div class="textwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad Latino 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7681346811409763"
     data-ad-slot="7939528732"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
		</div>
			</div><!-- End third col -->
			<div class="one_third">
		<div class="widget widget_text"><div class="widget-head"><h3 class="widget-title"><span>Contacto</span></h3></div>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f4476-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/5-planes-de-vacaciones-con-ninos/#wpcf7-f4476-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="4476" />
<input type="hidden" name="_wpcf7_version" value="4.8.1" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4476-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_nonce" value="d30ad31917" />
</div>
<p>Su nombre (requerido)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Su e-mail (requerido)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Asunto<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Su mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="hidden" name="_wpcf7_captcha_challenge_captcha-570" value="1042819945" /><img class="wpcf7-form-control wpcf7-captchac wpcf7-captcha-captcha-570" alt="captcha" src="https://i1.wp.com/www.latinodetroit.com/wp-content/uploads/wpcf7_captcha/1042819945.png?resize=72%2C24" data-recalc-dims="1" /> <span class="wpcf7-form-control-wrap captcha-570"><input type="text" name="captcha-570" value="" size="40" class="wpcf7-form-control wpcf7-captchar" autocomplete="off" aria-invalid="false" /></span></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div>			</div><!-- End third col -->
			<div class="one_third last">
		<div class="widget widget_text">			<div class="textwidget">  <h3 class="western"><span style="font-family: Helvetica; font-size: 18pt;"><span style="color: #5e6066;"><font color = "F8F9F9"> Latino Press Inc.</font></span></span></h3> 

<span style="font-size: 12pt;"><span style="color: #5e6066;"><span style="font-family: Helvetica, Arial, sans-serif;"><b><strong><font color = "F8F9F9">Phone 313-361-3000 Fax 313-361-3001</strong></b></span></span><span style="color: #5e6066;"><span style="font-family: Helvetica, Arial, sans-serif;">
<BR>
<font color = "F8F9F9">6301 Michigan Ave. | Detroit, MI 48210 USA</font></span></span></span>

<BR>
</BR>

<iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d2949.5418925074277!2d-83.12053939999996!3d42.3309688!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0xa1c634fdda7b7076!2sLatino+Press!5e0!3m2!1ses-419!2smx!4v1436025948876" width="372" height="420" frameborder="0" allowfullscreen="allowfullscreen"></iframe>

&nbsp;
</div>
		</div>
			</div><!-- End third col -->
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2015 Powered By DesignMX <a href="http://www.disenosgl.com/">MX</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        	<div style="display:none">
	<div class="grofile-hash-map-64097038a5d764a2a888d9315716785f">
	</div>
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.latinodetroit.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/comment-reply.min.js?ver=625e9e53a0603bc0e36795ff31ad62cc'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.13-6410'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.latinodetroit.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=625e9e53a0603bc0e36795ff31ad62cc'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=625e9e53a0603bc0e36795ff31ad62cc'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.latinodetroit.com\/wp-admin\/admin-ajax.php","nonce":"aa0744c941","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.latinodetroit.com","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.latinodetroit.com\/wp-admin\/admin-ajax.php","nonce":"42820781a0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.latinodetroit.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.latinodetroit.com%2F5-planes-de-vacaciones-con-ninos%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-includes/js/wp-embed.min.js?ver=625e9e53a0603bc0e36795ff31ad62cc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"33638 http:\/\/www.latinodetroit.com\/?p=33638","disqusShortname":"latinopress","disqusTitle":"5 planes de vacaciones con ni\u00f1os","disqusUrl":"http:\/\/www.latinodetroit.com\/5-planes-de-vacaciones-con-ninos\/","options":{"manualSync":false},"postId":"33638"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=625e9e53a0603bc0e36795ff31ad62cc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"latinopress"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=625e9e53a0603bc0e36795ff31ad62cc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.6'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.latinodetroit.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.6'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'67256620',post:'33638',tz:'0',srv:'www.latinodetroit.com'} ]);
	_stq.push([ 'clickTrackerInit', '67256620', '33638' ]);
</script>
    </body>
</html>